• 這個討論區還沒有版面。
  • 前往
  • 發表於 2015年 4月 16日, 21:15

    請教如題!錯誤訊息如下:

    System 127.0.0.1 localhost Openerp 6.1 installation failed. The following QPKG must be installed and enabled: PostgreSQL >= 9.2.1 , Optware . 
    System 127.0.0.1 localhost Wrong architecture: EASYERP 1.0.0 is built for x86            
  • 發表於 2015年 4月 21日, 13:30

    Hi lioung

     1.需先在app center上安裝Optware

     2.EASYERP只支援安裝在x86的平台上.

    謝謝

  • 發表於 2015年 9月 25日, 10:12
    Hi lioung  1.需先在app center上安裝Optware  2.EASYERP只支援安裝在x86的平台上. 謝謝
     
     
     
     
    請問我在 APP Center 找不到 Optware,版本為 4.2 謝謝
  • 發表於 2015年 9月 25日, 17:18

     

    請問在 APPStore 找不ˇ到Optware

    目前系統是 4.2 beta

    我是手動安裝 OpenERP 可以安裝 但是執行時出現已經不支援的message 所以也不能安裝模組

    不曉得是怎麼回事

4 篇文章 • 第 1 頁 (共 1 頁)